Problème avec Module contact de Pagebuilder

Replied by Barattiero on topic Problème avec Module contact de Pagebuilder

Posted 9 months 6 days ago #69764
Oui il est en jour.
J'ai aussi essayé de le réinstaller mais il ne marche pas...

Donc la problème ce n'est pas Page builder...
J’essaie de me débrouiller tout seul, car il n'est pas en souci de ton composant...
Ou je recrée le form des contact

Merci pour ton aide.
Tony

Please Log in or Create an account to join the conversation.

Replied by Barattiero on topic Problème avec Module contact de Pagebuilder

Posted 9 months 6 days ago #69765
et merci pour m'avoir indiqué la problème...

Please Log in or Create an account to join the conversation.

Replied by ced1870 on topic Problème avec Module contact de Pagebuilder

Posted 9 months 6 days ago #69766
alors dis moi, tu utilises un pack de traduction pour Page Builder CK dans la langue ? (italien ?)
recherche la string suivante :
PLG_PAGEBUILDERCK_CONTACT_EMAIL_REQUEST

vérifie qu'il y a bien une traduction si tu as un pack pour cette langue,
ça doit se trouver dans
administrator\language\xx-XX\xx-XX.plg_pagebuilderck_contact2.ini

Joomlack Webmaster and Developer

by ced1870

Please Log in or Create an account to join the conversation.

Replied by Barattiero on topic Problème avec Module contact de Pagebuilder

Posted 8 months 2 weeks ago #69981
Merci CEd, j'avais traduit le composant, mais j'avais, sans me rendre conte, enlevé une partie. Il manquait la s après le percentage ( %)
Maintenant ça marche...

Merci encore
Tony

Please Log in or Create an account to join the conversation.

Time to create page: 0.631 seconds

Fast and powerful creation, customizable and responsive.

Read More

We have 967 guests and no members online