Welcome, Guest
Username: Password: Remember me
  • Page:
  • 1

TOPIC: Problème Template Creator CK ne fonctionne pas

Problème Template Creator CK ne fonctionne pas 27 Apr 2012 19:51 #2692

Bonsoir à tous,


J'avais une ancienne version qui fonctionnait très bien.

J'ai voulu la mettre à jour, l'installation c'est bien passé.

Par contre lorsque j’essaie de cliquer sur un menu "Ajouter un bloc" ou autre il ne se passe rien.

Pouvez-vous m'aider ?

Merci

Alain

Please Log in or Create an account to join the conversation.

Last Edit: by rezolinux.

Re: Problème Template Creator CK ne fonctionne pas 28 Apr 2012 05:33 #2699

  • ced1870
  • ced1870's Avatar
  • Away
  • Administrateur
  • Administrateur
  • Posts: 21237
  • Karma: 427
  • Thank you received: 2686
salut
ancienne comment la version ? une 1.X ?
il n'est pas possible de mettre à jour de la v1 vers la v2 il faut déinstaller et réinstaller
Ced

Please Log in or Create an account to join the conversation.

Joomlack Webmaster and Developer

Re: Problème Template Creator CK ne fonctionne pas 28 Apr 2012 07:37 #2708

Bonjour,

Avant de l'installer, j'ai désinstallé l'ancienne version bien sûr.
Mais le soucis n'est pas là. J'ai installé la nouvelle version mais quand je clique sur ajouter sur un des blocs par exemple un module simple ou les autres, il se passe rien. Même éditer les informations etc ...

Comment résoudre se problème ?

Cordialement,

Alain

Please Log in or Create an account to join the conversation.

Re: Problème Template Creator CK ne fonctionne pas 28 Apr 2012 12:40 #2713

  • ced1870
  • ced1870's Avatar
  • Away
  • Administrateur
  • Administrateur
  • Posts: 21237
  • Karma: 427
  • Thank you received: 2686
tu as une capture écran ? et des erreurs dans la console du navigateur ?

Please Log in or Create an account to join the conversation.

Joomlack Webmaster and Developer
Last Edit: by ced1870.

Re: Problème Template Creator CK ne fonctionne pas 28 Apr 2012 19:17 #2718

Bonsoir,

J'ai de nouveau désinstallé Template Creator CK et réinstaller, j'ai redémarré le pc toujours pareil.

Ensuite j'ai de nouveau redémarré le pc et là ça fonctionne.

Je ne comprend pas ce qui c'est passé les bouton fonctionne bien dans Template Creator CK.

Encore merci

Cordialement,

Alain

Please Log in or Create an account to join the conversation.

  • Page:
  • 1
Time to create page: 0.189 seconds

Fast and powerful creation, customizable and responsive.

Read More

Qui est en ligne

We have 376 guests and one member online