Welcome, Guest
Username: Password: Remember me

TOPIC: pas d'images

Re: pas d'images 19 Apr 2012 17:00 #2442

J'ai désintallé et ré installé j'ai les images exemples mais rien ne s'affiche sur le site en front end quelque soit le template (j'ai testé au moins 3 dont beez) et quelque soit la position (abber, position 2 etc etc ?

Please Log in or Create an account to join the conversation.

Last edit: by enthalpie. Reason: précision

Re: pas d'images 19 Apr 2012 17:01 #2443

  • ced1870
  • ced1870's Avatar
  • Offline
  • Administrateur
  • Administrateur
  • Posts: 21393
  • Karma: 427
  • Thank you received: 2703
donnes moi ton url

PS : je viens de mettre en ligne la 1.0.5, tu pourras mettre à jour pour régler le souci des miniatures en admin :)

Please Log in or Create an account to join the conversation.

Joomlack Webmaster and Developer
Last edit: by ced1870.

Re: pas d'images 19 Apr 2012 17:05 #2444

ced1870 wrote: donnes moi ton url

PS : je viens de mettre en ligne la 1.0.5, tu pourras mettre à jour pour régler le souci des miniatures en admin :)


je suis sur mon serveur de dev en local je teste pour migration ; il faut que je modifie mon routeur pour que tu accèdes . je le ferrais demain et te donnerai l'IP en MP

je charge la 1.05

merci

Please Log in or Create an account to join the conversation.

Re: pas d'images 19 Apr 2012 17:07 #2445

  • ced1870
  • ced1870's Avatar
  • Offline
  • Administrateur
  • Administrateur
  • Posts: 21393
  • Karma: 427
  • Thank you received: 2703
ok pas de souci

Please Log in or Create an account to join the conversation.

Joomlack Webmaster and Developer

Re: pas d'images 19 Apr 2012 17:11 #2446

Je n'arrive pas à installer la 1.05 ?

Please Log in or Create an account to join the conversation.

Re: pas d'images 19 Apr 2012 17:15 #2447

  • ced1870
  • ced1870's Avatar
  • Offline
  • Administrateur
  • Administrateur
  • Posts: 21393
  • Karma: 427
  • Thank you received: 2703
je viens de tester mise à jour/ install fraiche sur local / distant, et ça marche sans souci
Ced

Please Log in or Create an account to join the conversation.

Joomlack Webmaster and Developer

Re: pas d'images 19 Apr 2012 17:21 #2448

ced1870 wrote: je viens de tester mise à jour/ install fraiche sur local / distant, et ça marche sans souci
Ced


bon je verrais ça demain mais
déinstallation de la 1.04 puis installation de la 1.05 message d'erreur
Une erreur est survenue lors du transfert de ce fichier sur le serveur.
installation de la 1.04 OK
mise à jour .. ne trouve pas de maj

@ demain

Please Log in or Create an account to join the conversation.

Re: pas d'images 20 Apr 2012 07:43 #2450

  • ced1870
  • ced1870's Avatar
  • Offline
  • Administrateur
  • Administrateur
  • Posts: 21393
  • Karma: 427
  • Thank you received: 2703
re
peux-tu stp re-télécharger la 1.0.5
joomlack.fr/component/dms/view_document/48-slideshow-ck

et me dire si ça fonctionne maintenant (j'ai refait le ZIP et ça devrait aller)
CEd

Please Log in or Create an account to join the conversation.

Joomlack Webmaster and Developer
Last edit: by ced1870.

Re: pas d'images 20 Apr 2012 09:59 #2463

Bonjour

Le zip est OK installation sans soucis
Les images sont visibles
le site de plante plus mais à la place des images sur le front end j'ai juste l'emplacement de Banner

j'ai mis le serveur en dmz je te donne l'IP via MP

Please Log in or Create an account to join the conversation.

Re: pas d'images 20 Apr 2012 10:00 #2464

  • ced1870
  • ced1870's Avatar
  • Offline
  • Administrateur
  • Administrateur
  • Posts: 21393
  • Karma: 427
  • Thank you received: 2703
ok, à mon avis tu as un conflit javascript dans ta page... je vais voir

Please Log in or Create an account to join the conversation.

Joomlack Webmaster and Developer
Time to create page: 0.244 seconds

Fast and powerful creation, customizable and responsive.

Read More

Qui est en ligne

We have 501 guests and one member online